Probleme mit Layer

      Probleme mit Layer

      Hallo lieber Board- Support,

      einige meiner Besucher berichteten, dass sie nach Aufruf der Abstimmungsseite zur Wahl Freizeit einen Werbelayer eingeblendet bekamen.
      Dieser habe grottig geladen und den ganzen Prozess extrem verlangsamt, bis man den Layer wegklicken und zur Abstimmungsoberfläche gelangen konnte.
      Vorhin habe ich die Seite selber aufgerufen und kann bestätigen, dass der Layer selbst bei einem schnellen PC langsam lädt.
      Den Layer müsst ihr euch also bitte nochmals anschauen, da stimmt irgendwas nicht mit!

      Nachtrag: Ich hab gerade die Seite aufgerufen, da war kein Layer mehr da.
      Vielleicht habt ihr das Problem selbst schon erkannt?

      Gruß
      TT
      Reiseberichte und Geschichte(n) rund ums Wohnmobil findest du hier:



      Gewinner in der Kategorie "Freizeit" des Monats März 2012 - Wir danken für über 4000 Stimmen!!
      Webseite des Jahres 2012 in der Kategorie Freizeit - wir danken für über 7.500 Stimmen!!
      Normal werden die Layer 1x pro Stunde eingeblendet.Das ist jetzt das erste mal,dass jemand damit Probleme hat.Kann es sein,dass die Damen oder Herren mit einer langsamen Leitung unterwegs sind?Oder es sollte mal ein anderer Browser versucht werden.Mit Chrome oder Opera sowie FF gibt es keine Probleme. :?
      lg Oliver

      Besucher Award-Das Original..nur wo Besucher Award drauf steht ist auch Besucher Award drin-das Original-ohne wenn und aber!


      © der Bilder liegt bei mir fantasticharmony.blogspot.de
      Meine Bilder bitte NICHT mitnehmen!
      Danke