Techn. Probleme beim Aufrufen von www.besucher-award.de und deren Unterseiten!

      Techn. Probleme beim Aufrufen von www.besucher-award.de und deren Unterseiten!

      Techn. Probleme beim B-A!

      Vorab die Information (da einige Mails von Euch in diese Richtung gingen) es liegt nicht an Euch oder Eurer techn. Ausstattung (Router, AP, Repeater,...), dass Ihr Probleme beim Aufrufen der B-A Seite und deren Unterseiten habt!

      Leider haben wir nunmehr seit 2 Tagen alle Schwierigkeiten die Webseite des Besucher-Award aufzurufen. Eine Zeitlang geht es ohne Probleme, dann häufig wieder gar nicht :?

      Allerdings zu einem Totalausfall ist es bisher auch noch nicht gekommen. Wir haben in den letzten 30 Stunden zwar den Server mehrfach neu gestartet (somit war in dieser Zeit die Webseite ganz kurz offline), aber nur um einige wichtige Dinge auszutesten. Mit HostEurope (unser Hoster) sind wir auch im Gespräch! Wir hatten bereits vor ca. 4 Wochen ähnliche Probleme, die sich dann nach ca. zwei Tagen wieder - ohne das wir dem Problem näher kamen - komplett verschwunden waren. Ggf. ist es (also nicht nur so wie bei der Telekom) auch ein Angriff Dritter, der durch enorm viele Zugriffe (auch per email) unseren Server lahmlegt? Aber zur Zeit ist das eine reine Spekulation! Andersherum ist Fakt, dass wir mit unseren 'Boardmitteln' bisher KEINEN Fehler in den Datenbanken (da liegt wohl das eigentliche Problem) ausfindig machen konnten!

      Somit kann ich mich für die Unzulänglichkeiten nur bei Euch entschuldigen. Ich bitte alle hier um Verständnis und hoffe, dass das Problem sich ggf. (wieder) von alleine auflöst - nicht desto trotz suchen wir natürlich parallel dazu nach weiteren Lösungen! :thumbup:

      In diesem Sinne

      Peter